Results 1 to 6 of 6

Thread: Error v3.9.60 index..cpp 5773

  1. #1
    Join Date
    13-06-17
    Posts
    9
    vCash
    500

    Error v3.9.60 index..cpp 5773 - Just installed update and can't progress. Error code comes up then game ends

    HELP please

  2. #2
    Join Date
    15-12-11
    Location
    Your Mother
    Posts
    24,659
    vCash
    1159000
    You need to install the v3.9.68, then the update.

    Step #2 of installation guide http://champman0102.co.uk/showthread.php?t=3863

  3. #3
    Join Date
    13-06-17
    Posts
    9
    vCash
    500

    Error v3.9.60 index..cpp 5773

    Squads all updated but can't continue

  4. #4
    Join Date
    15-12-11
    Location
    Your Mother
    Posts
    24,659
    vCash
    1159000
    The resolution is the same in the other thread you started

  5. #5
    Join Date
    13-06-17
    Posts
    9
    vCash
    500
    Hey, done that but now it just freezes when loading the game data.

    The version says 3.9.68T

  6. #6
    Join Date
    03-03-12
    Posts
    12,822
    vCash
    4506
    Run as admin

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •